Use zkclient 0.2

Description

This resolves conflicts with newer versions of Kafka.

Environment

None

Status

Assignee

Matt Wheeler

Reporter

Matt Wheeler

Labels

None

Affects versions

Priority

Minor
Configure