Upgrading Bobo to Lucene 4.3.1

Description

We are using Bobo along with Lucene 3.6.x. We want to upgrade to the latest Lucene version 4.3.x. Found that Bobo is still incompatible and needs an upgrade.

Environment

None

Assignee

John Wang

Reporter

Prasad Kulkarni

Labels

Fix versions

Priority

Major
Configure